您的位置:首页 >国内 > 股票书籍 >

准确率非常高的妖股指标

2020-06-14 19:57:01 来源:
准确率非常高的妖股指标

指标使用说明:
1大黄柱:出现后,可以开始关注;
2小黄柱:大黄柱出现后,紧随出现,意味有反弹需求;
3小红柱:出现后,有成为妖股的潜质;
4多空线:意味着多空力量的对比,如果为负,则代表空头力量更强,为正则反之;

使用方法:出现大黄柱后,关注最长时间不超过15个交易日,在15交易日没有出现小红柱,则取消关注,往往妖股在出现大黄柱
后,基本会在比较短的时间内就会出现小红柱。(绝大部分妖股会在一周之内出现)。多空线数值低于10及以上,基本会有反弹
的需求。多空线数值大于10及以上,结合小红柱表现,有望成妖;

准确率非常高的妖股指标,并且简单易懂,好操作易上手

 

DIFF:EMA(CLOSE,12)-EMA(CLOSE,24);
DEA:EMA(DIFF,9);
MACD:=2*(DIFF-DEA);
STICKLINE(MACD>=0,MACD,0,2,0),COLORRED;
STICKLINE(MACD>=0 AND MACD<REF(MACD,1),MACD,0,2,0),COLORYELLOW;
STICKLINE(MACD<0,MACD,0,2,0),COLORGREEN;
STICKLINE(MACD<0 AND MACD>REF(MACD,1),MACD,0,2,0),COLORWHITE;
IF(DIFF<0,DIFF,0),COLORRED,LINETHICK1;
IF(DIFF<0,0,DIFF),COLORYELLOW,LINETHICK1;
IF(DIFF<DEA,DIFF,DEA),COLOR00FF00,LINETHICK1;
IF(DIFF>DEA,DEA,DEA),COLORWHITE,LINETHICK1;
CROSS(DIFF,DEA) AND DIFF<-0.1;
JCCOUNT:=COUNT(CROSS(DIFF,DEA),BARSLAST(DEA>=0));
A1:=BARSLAST(REF(CROSS(DIFF,DEA),1));

每个人对股市的认知和操作方式都是不同的,面对的情况也是不一样的,指标是免费分享给大家的,如果有不会安装或者使用的,可以点击我头像留言,我都会告诉大家的,但是还是要提醒一句:股市有风险,入市需谨慎!

 

热点新闻
06-01 您可以在接下来的四个月内每月投资主权黄金债券
您可以在接下来的四个月内每月投资主权黄金债券
在Akshaya Tritiya在Lok Sabha选举的热潮中失去了发行主权金债券(SGB)的机会,并且将直接征税目标错过了大约15%之后,政府似乎决心填补这
06-01 杜卡迪在印度扩大骑行体验
杜卡迪在印度扩大骑行体验
豪华摩托车品牌杜卡迪印度公司宣布其2019年下半年即将开展的DRE(杜卡迪骑行体验)课程。在印度DRE活动成功至今之后,杜卡迪已于7月推出DRE安
06-01 资金不足的FSSAI意味着对餐馆的税收监管
资金不足的FSSAI意味着对餐馆的税收监管
一个代表餐馆老板的贸易机构最近发布的一份报告称,食品安全和标准管理局在食品安全和标准管理局的许可证中,只有4 67万个用餐地点,包括餐
06-01 多伦多证券交易所上交易最活跃的公司
多伦多证券交易所上交易最活跃的公司
多伦多证券交易所(16,037 49,下跌51 75点)。Avalon Advanced Materials Inc (多伦多证券交易所代码:AVL)。材料。下跌1 5美分,或1 46%
06-01 Amgen贬值的不仅仅是更广阔的市场
Amgen贬值的不仅仅是更广阔的市场
Amgen(AMGN)最近一个交易日收于166 70美元,较前一交易日上涨了-1 38%。这一变化落后于标准普尔500指数每日下跌1 32%。其他方面,道琼斯指
06-01 星巴克股价变动0.14%
星巴克股价变动0.14%
在最近的交易时段,星巴克(SBUX)收于76 06美元,较上一交易日下跌-0 14%。此举比标准普尔500指数每日下跌1 32%窄。其他方面,道琼斯指数下
05-25 随着市场的增长IBM股票下跌
随着市场的增长IBM股票下跌
IBM(IBM)在最近的交易时段收于132 28美元,比前一天下跌了-0 08%。这一变化落后于标准普尔500指数每日涨幅0 16%。其他方面,道指上涨0 26%
05-25 GIII服装集团超越股市收益您应该知道什么
GIII服装集团超越股市收益您应该知道什么
G-III服装集团(GIII)最近一个交易日收于29 24美元,较前一交易日上涨1%。该股票超过标准普尔500指数的每日涨幅0 16%。与此同时,道指上涨0